和飞信的感受与评论1:对系统的版本要求

王志勇 发表于 2018年09月03日 08:04

今天用安卓4.2、安卓4.3手机测试,都已经强制无法安装,安装时会提示“解析包错误”。半年前的版本,还能在安卓4.1安装。
有很多安卓4.2、安卓4.3的手机配置,还是很流畅的,和飞信已经抛弃这些用户。

新版本的和飞信,安卓系统版本是4.4。
今天上午用安卓6.0、安卓5.1的手机测试,很流畅。安卓4.4,有的手机很流畅,有的手机会卡。

0条评论:

发表评论:
名字: (*必填)
博客: (可省,仅限于Blog地址)

正文:

    记住信息? 否   回复第

直接发送Trackback

Copyright © 2017-2018 blog.emxel.com 版权所有 Powered by Arsue