和飞信的感受与评论2:对硬件的要求

王志勇 发表于 2018年09月04日 11:07

和飞信优化不够,对系统的要求很高。只能将就用了,一年前的红版在我的主力手机上其实已经很卡(而且系统是干净的)。

红版即使现在能用,也许再过几个月就会强制升级。我就是因为旧版本不能用,被强制升级,升级后闪退,所以四五个月前开始没再用和飞信。

现在的蓝版和飞信,强制为安卓系统最低4.4版本。
这几天在安卓5.1、6.0手机上测试过,很流畅。安卓4.4的手机,有的手机很流畅,有的手机有些卡。

测试2台安卓4.4的手机:
都是骁龙410 MSM8916,
一台是运存1G,ROM 8G,运行现在的蓝版和飞信,很流畅,流畅度和安卓5.1、6.0的手机没有区别。
一台是运存512M,ROM 4G,运行蓝版和飞信,有些卡,每次拨号的操作要比上面这台要多耗费5~10秒。

另外,上面运存1G这台,运行现在的微信6.6.5或6.6.7,挺流畅的;512M这台,运行微信6.6.5会卡到爆表,运行微信6.3.13、或6.2还很流畅。
所以,可能是软件对运存要求高了。

0条评论:

发表评论:
名字: (*必填)
博客: (可省,仅限于Blog地址)

正文:

    记住信息? 否   回复第

直接发送Trackback

Copyright © 2017-2018 blog.emxel.com 版权所有 Powered by Arsue